<!doctype html>
<html lang="fr" class="">
    <head>
        <title>Visite du ministre Jean-Michel ABIMBOLA sur les chantiers du Complexe hôtelier et du Fort Portugais à Ouidah pour rappeler les impératifs aux entrepreneurs | Gouvernement de la République du Bénin</title>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta name="description" content="Toute l&#039;actualité du Gouvernement de la République du Bénin : les actions du Gouvernement, le Président de la République, les ministères, les ministres, les événements, etc." />
        <meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1" />
        <meta property="fb:app_id" content="798097520521275" />
        <meta property="og:url" content="https://www.gouv.bj/actualite/798/visite-ministre-jean-michel-abimbola-chantiers-complexe-hotelier-fort-portugais-ouidah-rappeler-imperatifs-entrepreneurs/" />
        <meta property="og:type" content="article" />
        <meta property="og:title" content="Visite du ministre Jean-Michel ABIMBOLA sur les chantiers du Complexe hôtelier et du Fort Portugais à Ouidah pour rappeler les impératifs aux entrepreneurs | Gouvernement de la République du Bénin" data-dynamic="true" />
        <meta property="og:description" content="Toute l&#039;actualité du Gouvernement de la République du Bénin : les actions du Gouvernement, le Président de la République, les ministères, les ministres, les événements, etc." data-dynamic="true" />
        <meta property="og:image" content="https://www.gouv.bj/upload/thumbnails/articles/0626908001596204425.jpeg" data-dynamic="true" />
        <meta property="og:image:width" content="600" data-dynamic="true">
        <meta property="og:image:height" content="400" data-dynamic="true">
        <meta property="og:locale" content="fr_FR" />
        <meta property="og:site_name" content="Gouvernement de la République du Bénin" />
        <meta property="twitter:url" content="https://www.gouv.bj/actualite/798/visite-ministre-jean-michel-abimbola-chantiers-complexe-hotelier-fort-portugais-ouidah-rappeler-imperatifs-entrepreneurs/" />
        <meta property="twitter:card" content="summary" />
        <meta property="twitter:title" content="Visite du ministre Jean-Michel ABIMBOLA sur les chantiers du Complexe hôtelier et du Fort Portugais à Ouidah pour rappeler les impératifs aux entrepreneurs | Gouvernement de la République du Bénin" />
        <meta property="twitter:description" content="Toute l&#039;actualité du Gouvernement de la République du Bénin : les actions du Gouvernement, le Président de la République, les ministères, les ministres, les événements, etc." />
        <meta property="twitter:image" content="https://www.gouv.bj/upload/thumbnails/articles/0626908001596204425.jpeg" />
        <link rel="icon" href="/favicon.ico?v=0.01" />
        <link rel="alternate" type="application/rss+xml" href="/feed/" title="Actualités | Visite du ministre Jean-Michel ABIMBOLA sur les chantiers du Complexe hôtelier et du Fort Portugais à Ouidah pour rappeler les impératifs aux entrepreneurs | Gouvernement de la République du Bénin">
        <link type="text/css" rel="stylesheet" href="/public/os-style.css?v=1.831" />
        <link type="text/css" rel="stylesheet" href="/public/style.css?v=1.84" />
        <link type="text/css" rel="stylesheet" href="/public/fonts/fa/css/all.min.css" />
                    </head>
    <body class="">
		        <div class='container'>
            <header id="header" class="mnopadding">
                            <div class="h100 flex row space middle relative">
                                        <a href="/" class="logo h100 right-40 adapt"><img src="/public/images/logo.png" alt="Gouvernement de la République du Bénin" class="h100"/></a>
                    <div class="menu-box h100 w100 mw100 mh100">
                        <menu class="flex row middle space mblock w100 h100 mh100 main list upper text-center">
    <li>
        <span class="flex col middle forcepadding">Gouvernement</span>
        <ul>
            <li><a href="/membres/">Membres du Gouvernement</a></li>
            <li><a href="/ministeres/">Tous les ministères</a></li>
            <li><a href="/anciens-gouvernements/">Tous les anciens Présidents</a></li>
            <li><a href="/plateformes-services/">Plateformes et e-services</a></li>
        </ul>
    </li>
        <li>
                <a href="/actualites/" class="flex col middle">Actualités</a>
                <ul>
                                    <li><a href="/actualites/categorie/comptes-rendus/">Comptes rendus</a></li>
                        <li><a href="/actualites/categorie/discours/">Discours</a></li>
                        <li><a href="/actualites/categorie/conferences/">Conférences de presse</a></li>
                        <li><a href="/actualites/categorie/audiences/">Audiences</a></li>
                        <li><a href="/actualites/categorie/communiques/">Communiqués</a></li>
                        <li><a href="/actualites/categorie/documents/">Documents</a></li>
                        <li><a href="/actualites/categorie/interviews/">Interviews</a></li>
                        <li><a href="/actualites/categorie/appels-doffres/">Appels d&#039;offres</a></li>
                        <li><a href="/actualites/categorie/communications/">Communications</a></li>
                        <li><a href="/actualites/categorie/coronavirus--covid-19-/">Coronavirus (Covid-19)</a></li>
                    </ul>
    </li>
        <li>
        <span href="" class="flex col middle mblock">Bénin</span>
        <ul class="list">
                        <li><a href="/benin/histoire/">Histoire</a></li>
                        <li><a href="/benin/les-armoiries/">Les armoiries</a></li>
                        <li><a href="/benin/le-drapeau/">Le drapeau</a></li>
                        <li><a href="/benin/lhymne-national/">L&#039;hymne national</a></li>
                        <li><a href="/benin/la-geographie/">La géographie</a></li>
                    </ul>
    </li>
    <li><a href="/contact/" class="flex col middle">Contacts</a></li>
    <li class="bg-error">
        <a href="/coronavirus/" class="flex col middle white mblock">Coronavirus</a>
        <ul class="list">
            <li><a href="/coronavirus/flashinfos/">Dernières informations</a></li>
            <li><a href="/coronavirus/mesures/">Mesures de riposte</a></li>
            <li><a href="/coronavirus/articles/">L'actualité Covid-19</a></li>
            <li><a href="/coronavirus/visuels/">Infographies</a></li>
            <li><a href="/coronavirus/audios/">Audios</a></li>
            <li><a href="/coronavirus/videos/">Vidéos</a></li>
            <li><a href="/coronavirus/documents/">Documents</a></li>
            <li><a href="/coronavirus/faq/">Foire aux questions</a></li>
            <li><a href="/coronavirus/initiatives/">Initiatives solidaires</a></li>
            <li><a href="/coronavirus/dons/">Dons reçus</a></li>
            <li><a href="/coronavirus/social/">Impact social</a></li>
        </ul>
    </li>
    </menu>

                    </div>
                    <div class="flex row middle">
                        <span id="btn-search" class="icon search h-auto"></span>
                        <span id="btn-menu" class="icon menu contain left-10"></span>
                    </div>
                </div>
                        </header>
                        <div class="banner relative article">
                <div class="relative h100 w100 hoverflow blur"><img src="/upload/images/articles/0626908001596204425.jpeg" alt="Visite du ministre Jean-Michel ABIMBOLA sur les chantiers du Complexe hôtelier et du Fort Portugais à Ouidah pour rappeler les impératifs aux entrepreneurs" class="cover top"></div>
            </div>
            <div class='content mbox'>  
                <article class="bg-gray radius relative padding-40 mpadding-20 p adapt light text-justify" id="article">
        <header class="bottom-20 adapt">
            <h1 class="adapt">Visite du ministre Jean-Michel ABIMBOLA sur les chantiers du Complexe hôtelier et du Fort Portugais à Ouidah pour rappeler les impératifs aux entrepreneurs</h1>
            <p class="bottom-5-in top-10-in adapt">Le Ministre du tourisme, de la culture et des arts, Monsieur Jean-Michel ABIMBOLA à la tête d’une délégation composée de quelques membres de son cabinet et de l’Agence nationale de promotion des patrimoines et de développement du tourisme (ANPT), était le jeudi 30 juillet 2020 à Djègbadji dans la Commune de Ouidah.</p>
            <div class="flex row middle top-10-in adapt top-10 mflex mcenter">
                <span class="tag bg-green alt white padding-5 upper mblock">Comptes rendus</span>
                <time class="upper left-10 light mblock mnomargin">Aujourd&#039;hui à 15:03</time>
            </div>
        </header>
        <p>A la base-vie de l’entreprise Yunnan Construction, en charge des travaux de construction du Complexe hôtelier La Marina, l’autorité accompagnée du Préfet de l’Atlantique et du Maire de la ville de Ouidah s’est enquis des dispositions prises pour le démarrage imminent des travaux. Le Directeur général de Yunnan Construction et ses techniciens ont fait visiter sur le plan architectural les différents compartiments qui composent le complexe hôtelier. Les questions liées au dédommagement des citoyens affectés par le projet, l’emploi de la main d’œuvre locale et bien d’autres préoccupations ont été abordées au cours de la visite. Une séance de travail est envisagée entre les autorités ministérielles et les responsables de l’entreprise dans le but d’éclairer quelques points d’ombre.</p><p>Le Ministre ABIMBOLA et sa délégation ont mis ensuite le cap sur le Fort Portugais de Ouidah. A ce niveau, employés et ouvriers s’activent pour rattraper le retard accusé afin de finir les travaux dans un délai de sept (07) mois. « Au niveau de notre groupement, nous comptons doubler les effectifs pour vraiment tenir dans le délai. Il y a des équipes sur chaque infrastructure du projet. Et nous travaillons tous les jours afin de rattraper les écarts connus par le passé et finir les travaux à fin février 2021. » a rassuré Hospice HOUNGBEME, Directeur des travaux de l’entreprise Kendal &amp; Fils.</p><p>Après la visite des différentes infrastructures du chantier, le Ministre a tenu une séance avec ses hôtes. Occasion pour lui de rappeler les impératifs et l’obligation pour le Bénin d’apprêter ces musées qui serviront de réceptacles pour les œuvres que la France s’apprête à restituer à notre pays. Devant Jean-Michel ABIMBOLA et le Chef de projet de la Banque mondiale, les représentants de la Maîtrise d’ouvrage, de la maîtrise d’œuvre, de l’entreprise générale Kendal &amp; Fils et des différents partenaires impliqués dans le projet ont pris l’engagement de respecter leurs cahiers de charges afin de livrer les travaux à la fin du mois de février 2021.</p><p>Faut-il le rappeler, le Fort Portugais comporte trois compartiments. Le compartiment central est composé de la Maison du Gouverneur, du bâtiment accueil principal, du bâtiment de l’esclaverie situé dans la cour des esclaves, d’un local technique et du bâtiment de casernement. Dans la cour du Gouverneur, il y a deux grands bâtiments, le snack-bar, des boutiques et ateliers et le bâtiment de l’accueil scolaire. Tout cet ensemble est clôturé par le mur d’enceinte avec des tourelles au niveau des quatre angles. Sur le demi-périmètre extérieur, il sera construit la douve qui selon l’histoire, servait de dissuasion pour les esclaves qui tentaient de fuir et un aménagement extérieur tout autour du Fort.</p><p>Il faut signaler que cette nouvelle descente du Ministre Jean-Michel ABIMBOLA sur le chantier de réhabilitation du Fort Portugais traduit la préoccupation du Gouvernement du Président Patrice TALON quant à l’aménagement des réceptacles pour accueillir 26 œuvres culturelles du Bénin dans de meilleures conditions.</p>
        
                
                
                
    </article>
            </div>
                    </div>
	        <div class='text-center sharing-box top-40-in bottom-40-in adapt bg-white'>
                <h2 class='h3 adapt black'>Partagez cette page sur vos réseaux sociaux :</h2>
        <div class='flex row center list top-20 adapt'>
                        <a class='icon small contain right-20 adapt facebook' title='Partager sur Facebook' target='_blank' href='https://www.facebook.com/sharer/sharer.php?u=https://www.gouv.bj/actualite/798/visite-ministre-jean-michel-abimbola-chantiers-complexe-hotelier-fort-portugais-ouidah-rappeler-imperatifs-entrepreneurs/&t=Visite du ministre Jean-Michel ABIMBOLA sur les chantiers du Complexe hôtelier et du Fort Portugais à Ouidah pour rappeler les impératifs aux entrepreneurs'></a>
            <a class='icon small contain right-20 adapt twitter' title='Partager sur Twitter' target='_blank' href='https://www.facebook.com/sharer/sharer.php?u=https://www.gouv.bj/actualite/798/visite-ministre-jean-michel-abimbola-chantiers-complexe-hotelier-fort-portugais-ouidah-rappeler-imperatifs-entrepreneurs/&t=Visite du ministre Jean-Michel ABIMBOLA sur les chantiers du Complexe hôtelier et du Fort Portugais à Ouidah pour rappeler les impératifs aux entrepreneurs'></a>
            <a class='icon small contain right-20 adapt linkedin' title='Partager sur LinkdeIn' target='_blank' href='https://www.linkedin.com/shareArticle?mini=true&url=https://www.gouv.bj/actualite/798/visite-ministre-jean-michel-abimbola-chantiers-complexe-hotelier-fort-portugais-ouidah-rappeler-imperatifs-entrepreneurs/&title=Visite du ministre Jean-Michel ABIMBOLA sur les chantiers du Complexe hôtelier et du Fort Portugais à Ouidah pour rappeler les impératifs aux entrepreneurs&summary=Toute l&#039;actualité du Gouvernement de la République du Bénin : les actions du Gouvernement, le Président de la République, les ministères, les ministres, les événements, etc.'></a>
            <a class='icon small contain right-20 adapt mail' title='Partager via Mail' target='_blank' href='mailto:?subject=Visite du ministre Jean-Michel ABIMBOLA sur les chantiers du Complexe hôtelier et du Fort Portugais à Ouidah pour rappeler les impératifs aux entrepreneurs&amp;body=Je vous invite à lire cet article :  https://www.gouv.bj/actualite/798/visite-ministre-jean-michel-abimbola-chantiers-complexe-hotelier-fort-portugais-ouidah-rappeler-imperatifs-entrepreneurs/.'></a>
        </div>
    </div>
            <div class="newsletter-box bg-black alt">
            <div class="padding-20 adapt mnopadding">
                <div class="top-20-in bottom-20-in adapt">
                    <h2 class="border border-success-alt white adapt">Restez connecté</h2>
                    <div class="flex row space top-20 adapt mblock mnomargin">
                        <div class="half-20 adapt white flex col space mw100 top-20">
                            <h3 class="upper white adapt">La newsletter</h3>
                            <p class="white top-10 bottom-10 adapt">Recevez périodiquement l’essentiel de l’actualité gouvernementale.</p>
                            
<div class="radius flex row middle w100">
    <form action="/abonnement/" method="post" class="w100 flex row"> 
        <input type="email" id="subscribers_email" name="subscribers[email]" required="required" class="bg-success alt padding-20 white noborder noradius p adapt" placeholder="Votre adresse e-mail" />
        <input class="bg-yellow alt padding-20 text-center icon auto noborder noradius p adapt" type="submit" value="">
    <input type="hidden" id="subscribers__token" name="subscribers[_token]" value="2pLA_JCZ6tvVh12yFExAQxLfnHgKqkxtVOjp6Uv168M" /></form>
</div>

                        </div>
                        <div class="half-20 adapt white flex col space mw100 top-20">
                            <h3 class="upper white adapt mnopadding">Rejoignez-nous</h3>
                            <p class="white adapt mnopadding">Toute l’actualité du Gouvernement en temps réel <br>sur nos réseaux sociaux.</p>
                            <div class="flex row wrap top-10 adapt mw100">
                                <a href="" class="icon small contain facebook filter-white right-20"></a>
                                <a href="" class="icon small contain twitter filter-white right-20"></a>
                                <a href="" class="icon small contain youtube filter-white right-20"></a>
                                <a href="" class="icon small contain flickr filter-white right-20"></a>
                                <a href="" class="icon small contain soundcloud filter-white"></a>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="popup"><span class='close filter-white'></span></div>
        <div class="gouv-popup" id="search-box">
            <div class="absolute flex col middle">
                <div class="search-box adapt w100 block-center top-40 bottom-40 adapt mnomargin relative mpadding-20">
                    <div class="flex row space middle bottom-20 adapt">
                        <h2 class="border border-warning white">Rechercher une information</h2>
                        <div><span class="iblock radius-50 icon bg-white close os-close" data-target="#search-box"></span></div>
                    </div>
                    <div class="top-40-in adapt">
                        <div class="flex row radius bg-white">
                            <input id="search" type="search" class="nobg noborder black padding-20 p adapt os-search" name="keywords" placeholder="Saisissez des mots ici..." data-url="/recherche/:keywords/" data-method="GET">
                            <div class="h100 white bg-green alt">
                                <input type="submit" class="h100 w100 nobg noborder icon search wauto os-search-btn filter-white" value="" data-input="#search">
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
            <div class='footer text-center top-40-in adapt bg-black'>
            <div class="w100">
                <ul class="flex row wrap h100 top w100 space text-left menu p adapt mnopadding white light list flex-1 mflex-0">
                    <li class="mhalf-20 right-10 adapt">
                        <span class="upper regular">Gouvernement</span>
                        <ul class="p adapt">
                            <li><a href="/membres/">Membres du Gouvernement</a></li>
                            <li><a href="/ministeres/">Tous les ministères</a></li>
                            <li><a href="">Anciens Gouvernements</a></li>
                            <li><a href="/plateformes-services/">Plateformes et e-services</a></li>
                        </ul>
                    </li>
                    <li class="mhalf-20 right-10 adapt">
                        <span class="upper regular">Le Bénin</span>
                        <ul class="p adapt">
                            <li><a href="/benin/histoire/">L'histoire</a></li>
                            <li><a href="/benin/armoiries/">Les armoiries</a></li>
                            <li><a href="/benin/drapeau/">Le drapeau</a></li>
                            <li><a href="/benin/hymne-national/">L'hymne national</a></li>
                            <li><a href="/benin/geographie/">La géographie</a></li>
                        </ul>
                    </li>
                    <li class="mhalf-20 right-10 adapt">
                        <a href="" class="upper regular">Événements</a>
                        <ul class="p adapt">
                            <li><a href="">Événements à venir</a></li>
                            <li><a href="">Événements passés</a></li>
                        </ul>
                    </li>
                    <li class="mhalf-20 right-10 adapt">
                        <a href="" class="upper regular">Actualités</a>
                        <ul class="p adapt">
                            <li><a href="">Comptes rendus</a></li>
                            <li><a href="">Communiqués</a></li>
                            <li><a href="">Discours</a></li>
                            <li><a href="">Interviews</a></li>
                        </ul>
                    </li>
                    <li>
                        <span class="upper regular">Liens utiles</span>
                        <ul class="p adapt">
                            <li><a href="https://presidence.bj">Présidence du Bénin</a></li>
                            <li><a href="https://revealingbenin.bj">Bénin Révélé</a></li>
                            <li><a href="https://dei.gouv.bj">Direction de l'Émigration et de l'Immigration</a></li>
                            <li><a href="https://sgg.gouv.bj">Secrétariat Général du Gouvernement</a></li>
                            <li><a href="https://apiex.bj">Investir au Bénin</a></li>
                        </ul>
                    </li>
                </ul>
            </div>
            <div><img src="/public/images/logo.png" class="filter-white" alt="Logo Blanc | Gouvernement de la République du Bénin"></div>
            <span class="copy white">&copy; Gouvernement de la République du Bénin - 2018</span>
            <div class="flag-container center w100 top-40 adapt"><ul class="flag flex row"><li></li><li></li><li></li></ul></div>
        </div>
            <script src="/public/jquery-3.3.1.min.js"></script>
        <script src="/public/os-script.js?v=0.3143"></script>
        <script src="/public/script.js?v=0.314"></script>
                <script async src="https://www.googletagmanager.com/gtag/js?id=UA-88304617-4"></script>
        <script>
          window.dataLayer = window.dataLayer || [];
          function gtag(){dataLayer.push(arguments);}
          gtag('js', new Date());

          gtag('config', 'UA-88304617-4');
        </script>
            </body>
</html>
