<!doctype html>
<html lang="fr" class="">
    <head>
        <title>CORONAVIRUS - Interpellation des étrangers indélicats | Gouvernement de la République du Bénin</title>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta name="description" content="Toute l&#039;actualité du Gouvernement de la République du Bénin : les actions du Gouvernement, le Président de la République, les ministères, les ministres, les événements, etc." />
        <meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1" />
        <meta property="fb:app_id" content="798097520521275" />
        <meta property="og:url" content="https://www.gouv.bj/actualite/555/coronavirus---interpellation-etrangers-indelicats/" />
        <meta property="og:type" content="article" />
        <meta property="og:title" content="CORONAVIRUS - Interpellation des étrangers indélicats | Gouvernement de la République du Bénin" data-dynamic="true" />
        <meta property="og:description" content="Toute l&#039;actualité du Gouvernement de la République du Bénin : les actions du Gouvernement, le Président de la République, les ministères, les ministres, les événements, etc." data-dynamic="true" />
        <meta property="og:image" content="https://www.gouv.bj/upload/thumbnails/articles/0455479001584468691.jpeg" data-dynamic="true" />
        <meta property="og:image:width" content="600" data-dynamic="true">
        <meta property="og:image:height" content="503" data-dynamic="true">
        <meta property="og:locale" content="fr_FR" />
        <meta property="og:site_name" content="Gouvernement de la République du Bénin" />
        <meta property="twitter:url" content="https://www.gouv.bj/actualite/555/coronavirus---interpellation-etrangers-indelicats/" />
        <meta property="twitter:card" content="summary" />
        <meta property="twitter:title" content="CORONAVIRUS - Interpellation des étrangers indélicats | Gouvernement de la République du Bénin" />
        <meta property="twitter:description" content="Toute l&#039;actualité du Gouvernement de la République du Bénin : les actions du Gouvernement, le Président de la République, les ministères, les ministres, les événements, etc." />
        <meta property="twitter:image" content="https://www.gouv.bj/upload/thumbnails/articles/0455479001584468691.jpeg" />
        <link rel="icon" href="/favicon.ico?v=0.01" />
        <link rel="alternate" type="application/rss+xml" href="/feed/" title="Actualités | CORONAVIRUS - Interpellation des étrangers indélicats | Gouvernement de la République du Bénin">
        <link type="text/css" rel="stylesheet" href="/public/os-style.css?v=2020Mar18203903" />
        <link type="text/css" rel="stylesheet" href="/public/style.css?v=2020Mar18203903" />
        <link type="text/css" rel="stylesheet" href="/public/fonts/fa/css/all.min.css" />
                        <script src="/public/jquery-3.3.1.min.js"></script>
        <script src="/public/os-script.js"></script>
        <script src="/public/script.js"></script>
    </head>
    <body class="">
		        <div class='container'>
            <header id="header" class="mnopadding">
                            <div class="h100 flex row space middle relative">
                                        <a href="/" class="logo h100 right-40 adapt"><img src="/public/images/logo.png" alt="Gouvernement de la République du Bénin" class="h100"/></a>
                    <div class="menu-box h100 w100 mw100 mh100">
                        <menu class="flex row middle space mflex w100 h100 mh100 main list upper text-center">
    <li>
        <span class="flex col middle forcepadding">Gouvernement</span>
        <ul>
            <li><a href="/membres/">Membres du Gouvernement</a></li>
            <li><a href="/ministeres/">Tous les ministères</a></li>
            <li><a href="/anciens-gouvernements/">Tous les anciens Présidents</a></li>
            <li><a href="/plateformes-services/">Plateformes et e-services</a></li>
        </ul>
    </li>
        <li>
        <a href="/actualites/" class="flex col middle">Actualités</a>
        <ul>
                        <li><a href="/actualites/categorie/comptes-rendus/">Comptes rendus</a></li>
                        <li><a href="/actualites/categorie/discours/">Discours</a></li>
                        <li><a href="/actualites/categorie/conferences/">Conférences de presse</a></li>
                        <li><a href="/actualites/categorie/audiences/">Audiences</a></li>
                        <li><a href="/actualites/categorie/communiques/">Communiqués</a></li>
                        <li><a href="/actualites/categorie/documents/">Documents</a></li>
                        <li><a href="/actualites/categorie/interviews/">Interviews</a></li>
                        <li><a href="/actualites/categorie/appels-doffres/">Appels d&#039;offres</a></li>
                        <li><a href="/actualites/categorie/communications/">Communications</a></li>
                    </ul>
    </li>
    <li>
        <a href="/evenements/" class="flex col middle">Événements</a>
            </li>
    <li>
        <span href="" class="flex col middle">Bénin</span>
        <ul class="list">
                        <li><a href="/benin/histoire/">Histoire</a></li>
                        <li><a href="/benin/les-armoiries/">Les armoiries</a></li>
                        <li><a href="/benin/le-drapeau/">Le drapeau</a></li>
                        <li><a href="/benin/lhymne-national/">L&#039;hymne national</a></li>
                        <li><a href="/benin/la-geographie/">La géographie</a></li>
                    </ul>
    </li>
    <li><a href="/contact/" class="flex col middle">Contacts</a></li>
</menu>

                    </div>
                    <div class="flex row middle">
                        <span id="btn-search" class="icon search h-auto"></span>
                        <span id="btn-menu" class="icon menu contain left-10"></span>
                    </div>
                </div>
                        </header>
                        <div class="banner relative article">
                <div class="relative h100 w100 hoverflow blur"><img src="/upload/images/articles/0455479001584468691.jpeg" alt="CORONAVIRUS - Interpellation des étrangers indélicats" class="cover top"></div>
            </div>
            <div class='content mbox'>  
                <article class="bg-gray radius relative padding-40 mpadding-20 adapt" id="article">
        <header class="bottom-20 adapt">
            <h1 class="adapt">CORONAVIRUS - Interpellation des étrangers indélicats</h1>
            <p class="bottom-5-in top-10-in adapt">Le ministre Benjamin HOUNKPATIN invite quiconque ayant connaissance du non-respect des mesures d’auto-isolement par tout individu béninois comme étrangers revenu de l’extérieur, à appeler l’un des numéros suivants : 95 36 11 07 / 51 02 00 00 / 51 04 00 00 ou à se rapprocher de l’unité de police la plus proche pour porter l’information.
La prévention de la pandémie  du CORONAVIRUS est l&#039;affaire de tous</p>
            <div class="flex row middle top-10-in adapt top-10 mflex mcenter">
                <span class="tag bg-green alt white padding-5 upper mblock">Communiqués</span>
                <time class="upper left-10 light mblock mnomargin">Aujourd&#039;hui</time>
            </div>
        </header>
        <p>Il m’est revenu que des personnes rentrées de voyage ne respectent pas les mesures d’auto-isolement et de mise en quarantaine prescrites et largement diffusées dans la presse et au niveau des points d’entrée du territoire national,dans le cadre des mesures de prévention de l’infection au COVID 19.</p><p>Je viens par la présente rappeler que ces mesures d’ordre public sont prises dans le but d’assurer la protection de la santé de toutes et de tous.</p><p>C’est pourquoi, en liaison avec les services compétents du Ministère de l’Intérieur et de la Sécurité Publique, ainsi que ceux du Ministère de la Justice et de la Législation, j’ai fait interpeller des ressortissants étrangers rentrés de leurs pays d’origine pourtant touchés par la pandémie, et qui ont repris leurs activités au Bénin sans observer lesdites mesures, pour les conduire de force au site de mise en quarantaine en vue de leur faire observer la période d’isolement obligatoire.</p><p>Je saisis cette occasion pour rappeler que toute personne qui s’opposerait ou tenterait de se dérober, de quelque manière que ce soit,à l’application de ces mesures qui protègent la population,s’expose aux sanctions pénales et civiles prévues par les lois et règlements en vigueur en République du Bénin.</p><p>Par ailleurs, j’invite quiconque ayant connaissance du non-respect des mesures d’auto-isolement par tout individu béninois comme étrangers revenu de l’extérieur, à appeler l’un des numéros suivants&nbsp;: <strong>95 36 11 07</strong> / <strong>51 02 00 00</strong> / <strong>51 04 00 00 </strong>ou à se rapprocher de l’unité de police la plus proche pour porter l’information.</p><p>Une telle collaboration, indispensable à la préservation du bien-être collectif, sera fortement appréciée.</p><p><strong>Benjamin I. B. HOUNKPATIN</strong></p><p>Ministre de la Santé</p>
        
                
                
                
    </article>
            </div>
                    </div>
	            <div class="text-center sharing-box top-40-in bottom-40-in adapt bg-gray">
                        <h2 class="h3 adapt black">Partager cette page sur vos réseaux sociaux :</h2>
            <ul class="flex row center list top-20 adapt">
                <li class="btn-sm bg-white gray alt"><a title="Partager sur Facebook" target="blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.gouv.bj/actualite/555/coronavirus---interpellation-etrangers-indelicats/&t=CORONAVIRUS - Interpellation des étrangers indélicats" class="fab fa-facebook"></a></li>
                <li class="btn-sm bg-white gray alt"><a title="Partager sur Twitter" target="blank" href="https://twitter.com/intent/tweet?text=CORONAVIRUS - Interpellation des étrangers indélicats&url=https://www.gouv.bj/actualite/555/coronavirus---interpellation-etrangers-indelicats/" class="fab fa-twitter"></a></li>
                <li class="btn-sm bg-white gray alt"><a title="Envoyer à un ami par mail" target="blank" href="mailto:?subject=CORONAVIRUS - Interpellation des étrangers indélicats&amp;body=Je vous invite à lire cet article :  https://www.gouv.bj/actualite/555/coronavirus---interpellation-etrangers-indelicats/." class="fa fa-envelope"></a></li>
                <li class="btn-sm bg-white gray alt"><a title="Partager sur WhatsApp" target="blank" href="whatsapp://send?text=CORONAVIRUS - Interpellation des étrangers indélicats => https://www.gouv.bj/actualite/555/coronavirus---interpellation-etrangers-indelicats/" class="fab fa-whatsapp"></a></li>
            </ul>
        </div>
            <div class="newsletter-box bg-black alt">
            <div class="padding-20 adapt mnopadding">
                <div class="top-20-in bottom-20-in adapt">
                    <h2 class="border border-success-alt white adapt">Restez connecté</h2>
                    <div class="flex row space top-20 adapt mflex mnomargin">
                        <div class="half-20 adapt white flex col space mw100 top-20">
                            <h3 class="upper white adapt">La newsletter</h3>
                            <p class="white top-10 bottom-10 adapt">Recevez périodiquement l’essentiel de l’actualité gouvernementale.</p>
                            
<div class="radius flex row middle w100">
    <form action="/abonnement/" method="post" class="w100 flex row"> 
        <input type="email" id="subscribers_email" name="subscribers[email]" required="required" class="bg-success alt padding-20 white noborder noradius p adapt" placeholder="Votre adresse e-mail" />
        <input class="bg-yellow alt padding-20 text-center icon auto noborder noradius p adapt" type="submit" value="">
    <input type="hidden" id="subscribers__token" name="subscribers[_token]" value="6dJgCHFNvfF6i7H2dzBLpg2zgRXdR-2vvK4ntMBa_rk" /></form>
</div>

                        </div>
                        <div class="half-20 adapt white flex col space mw100 top-20">
                            <h3 class="upper white adapt mnopadding">Rejoignez-nous</h3>
                            <p class="white adapt mnopadding">Toute l’actualité du Gouvernement en temps réel <br>sur nos réseaux sociaux.</p>
                            <div class="flex row wrap top-10 adapt mw100">
                                <a href="" class="icon small contain facebook filter-white right-20"></a>
                                <a href="" class="icon small contain twitter filter-white right-20"></a>
                                <a href="" class="icon small contain youtube filter-white right-20"></a>
                                <a href="" class="icon small contain flickr filter-white right-20"></a>
                                <a href="" class="icon small contain soundcloud filter-white"></a>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="popup"><span class='close filter-white'></span></div>
        <div class="gouv-popup" id="search-box">
            <div class="absolute flex col middle">
                <div class="search-box adapt w100 block-center top-40 bottom-40 adapt mnomargin relative mpadding-20">
                    <div class="flex row space middle bottom-20 adapt">
                        <h2 class="border border-warning white">Rechercher une information</h2>
                        <div><span class="iblock radius-50 icon bg-white close os-close" data-target="#search-box"></span></div>
                    </div>
                    <div class="top-40-in adapt">
                        <div class="flex row radius bg-white">
                            <input id="search" type="search" class="nobg noborder black padding-20 p adapt os-search" name="keywords" placeholder="Saisissez des mots ici..." data-url="/recherche/:keywords/" data-method="GET">
                            <div class="h100 white bg-green alt">
                                <input type="submit" class="h100 w100 nobg noborder icon search w-auto os-search-btn filter-white" value="" data-input="#search">
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
            <div class='footer text-center top-40-in adapt'>
            <div class="w100">
                <ul class="flex row wrap h100 top w100 space text-left menu p adapt mnopadding white light list flex-1 mflex-0">
                    <li class="mhalf-20 right-10 adapt">
                        <span class="upper regular">Gouvernement</span>
                        <ul class="p adapt">
                            <li><a href="/membres/">Membres du Gouvernement</a></li>
                            <li><a href="/ministeres/">Tous les ministères</a></li>
                            <li><a href="">Anciens Gouvernements</a></li>
                            <li><a href="/plateformes-services/">Plateformes et e-services</a></li>
                        </ul>
                    </li>
                    <li class="mhalf-20 right-10 adapt">
                        <span class="upper regular">Le Bénin</span>
                        <ul class="p adapt">
                            <li><a href="/benin/histoire/">L'histoire</a></li>
                            <li><a href="/benin/armoiries/">Les armoiries</a></li>
                            <li><a href="/benin/drapeau/">Le drapeau</a></li>
                            <li><a href="/benin/hymne-national/">L'hymne national</a></li>
                            <li><a href="/benin/geographie/">La géographie</a></li>
                        </ul>
                    </li>
                    <li class="mhalf-20 right-10 adapt">
                        <a href="" class="upper regular">Événements</a>
                        <ul class="p adapt">
                            <li><a href="">Événements à venir</a></li>
                            <li><a href="">Événements passés</a></li>
                        </ul>
                    </li>
                    <li class="mhalf-20 right-10 adapt">
                        <a href="" class="upper regular">Actualités</a>
                        <ul class="p adapt">
                            <li><a href="">Comptes rendus</a></li>
                            <li><a href="">Communiqués</a></li>
                            <li><a href="">Discours</a></li>
                            <li><a href="">Interviews</a></li>
                        </ul>
                    </li>
                    <li>
                        <span class="upper regular">Liens utiles</span>
                        <ul class="p adapt">
                            <li><a href="https://presidence.bj">Présidence du Bénin</a></li>
                            <li><a href="https://revealingbenin.bj">Bénin Révélé</a></li>
                            <li><a href="https://dei.gouv.bj">Direction de l'Émigration et de l'Immigration</a></li>
                            <li><a href="https://sgg.gouv.bj">Secrétariat Général du Gouvernement</a></li>
                            <li><a href="https://apiex.bj">Investir au Bénin</a></li>
                        </ul>
                    </li>
                </ul>
            </div>
            <div><img src="/public/images/logo.png" class="filter-white" alt="Logo Blanc | Gouvernement de la République du Bénin"></div>
            <span class="copy white">&copy; Gouvernement de la République du Bénin - 2018</span>
            <div class="flag-container center w100 top-40 adapt"><ul class="flag flex row"><li></li><li></li><li></li></ul></div>
        </div>
                    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-88304617-4"></script>
        <script>
          window.dataLayer = window.dataLayer || [];
          function gtag(){dataLayer.push(arguments);}
          gtag('js', new Date());

          gtag('config', 'UA-88304617-4');
        </script>
            </body>
</html>
